MP Informatica
SWITCH ZYXEL GS1915-8EP-EU0101F 8P Gigabit PoE-NebulaFlex - (erog.PoE fino 60W)-Supp.IPv6,VLAN - Design senza ventole, Desktop
ZyxelNuovo

SWITCH ZYXEL GS1915-8EP-EU0101F 8P Gigabit PoE-NebulaFlex - (erog.PoE fino 60W)-Supp.IPv6,VLAN - Design senza ventole, Desktop

Zyxel GS1915-8EP, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE)

144,90 €

IVA inclusa · Spedizione calcolata al checkout

Disponibile

PayPal

3 rate da 48,30 € · interessi zero

Klarna

3 rate da 48,30 € · interessi zero

Completa la rete

Cavi, alimentazione protetta e storage per una rete più stabile e pronta all'uso.

Descrizione

Zyxel GS1915-8EP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 16 Gbit/s. Standard di rete: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE) • Gestito L2 Gestione web-based SNMP v1,v2,v3, RMON (1,2,3,9) • Supporto qualità del servizio (QoS) • Quantità di porte RJ-45: 8 • 10BASE-T, 100BASE-TX, 1000BASE-T • Dimensioni tavola MAC: 8000 voci Capacità di commutazione: 16 Gbit/s • AC Supporto Power over Ethernet (PoE)

Specifiche tecniche

Scarica scheda tecnica

Prodotto

SKU
MPI-FAC9BA40C5
Condizione
Nuovo

Caratteristiche di gestione

Tipo interruttore
Gestito
Livello del commutatore
L2
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Registro evento di sistema
Sì
Supporto MIB
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Connettività

Quantità di porte RJ-45
8
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Quantità di porte Gigabit Ethernet (rame)
8
Connettore di alimentazione
Jack di ingresso AC

Collegamento in rete

Standard di rete
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Supporto 10G
No
Tecnologia Ethernet su cavi in rame
10BASE-T, 100BASE-TX, 1000BASE-T
Full duplex
Sì
Supporto controllo flusso
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Auto MDI/MDI-X
Sì
VLAN support
Sì
Numero di VLA
8

Trasmissione dati

Capacità di commutazione
16 Gbit/s
tasso di inoltro
11,9 Mpps
Dimensioni tavola MAC
8000 voci
Supporto Jumbo Frames
Sì
Frame Jumbo
9000
Buffer di memoria di pacchetto
0,525 MB

Sicurezza

Funzione IGMP snooping
Sì
Filtri MAC address
Sì
Supporto SSH/SSL
Sì

Funzioni Multicast

Supporto multicast
Sì

Protocolli

Protocolli di gestione
SNMP v1,v2,v3, RMON (1,2,3,9)

Design

Colore del prodotto
Nero
Indicatori LED
Sì
Compatibilità elettromagnetica
LVD EN60950-1, BSMI CNS14336-1

Prestazione

Tempo medio tra guasti (MTBF)
1641000 h

Gestione energetica

Alimentazione
AC
Tensione di ingresso AC
200 - 240 V
Frequenza di ingresso AC
50 - 60 Hz
Consumo energetico (max)
72 W

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)
Sì
Quantità porte Power over Ethernet (PoE)
8
Bilancio energetico totale del PoE
60 W

Dimensioni e peso

Larghezza
250 mm
Profondità
104 mm
Altezza
27 mm
Peso
620 g

Confronta le alternative

Altri prodotti della categoria Networking, di prezzo simile, da valutare prima dell’acquisto.

Usiamo cookie facoltativi per suggerimenti personalizzati, statistiche con Google Analytics e pubblicità con Google Ads. Puoi scegliere separatamente. Gli essenziali restano sempre attivi. Cookie Policy ·