MP Informatica
SWITCH ZYXEL GS1915-8-EU0101F 8P Giga-NebulaFlex - Supporto IPv6, VLAN - Design senza ventole, Desktop
ZyxelNuovo

SWITCH ZYXEL GS1915-8-EU0101F 8P Giga-NebulaFlex - Supporto IPv6, VLAN - Design senza ventole, Desktop

Zyxel GS1915-8, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex

83,90 €

IVA inclusa · Spedizione calcolata al checkout

Disponibile

PayPal

3 rate da 27,97 € · interessi zero

Klarna

3 rate da 27,97 € · interessi zero

Completa la rete

Cavi, alimentazione protetta e storage per una rete più stabile e pronta all'uso.

Descrizione

Zyxel GS1915-8. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 16 Gbit/s. Standard di rete: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Connettore di alimentazione: Jack di ingresso AC • Gestito L2 Gestione web-based SNMP v1,v2,v3, RMON (1,2,3,9) • Supporto qualità del servizio (QoS) • Quantità di porte RJ-45: 8 • 10BASE-T, 100BASE-TX, 1000BASE-T • Dimensioni tavola MAC: 8000 voci Capacità di commutazione: 16 Gbit/s • AC

Specifiche tecniche

Scarica scheda tecnica
SKU
MPI-E3091591D8
EAN
4718937621897
Condizione
Nuovo
Frame Jumbo
9000
Full duplex
Sì
Supporto 10G
No
Supporto MIB
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
VLAN support
Sì
Alimentazione
AC
Numero di VLA
8
Auto MDI/MDI-X
Sì
Indicatori LED
Sì
Standard di rete
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Supporto SSH/SSL
Sì
tasso di inoltro
11,9 Mpps
Tipo interruttore
Gestito
Filtri MAC address
Sì
Gestione web-based
Sì
Supporto multicast
Sì
Colore del prodotto
Nero
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Dimensioni tavola MAC
8000 voci
Supporto Jumbo Frames
Sì
Funzione IGMP snooping
Sì
Protocolli di gestione
SNMP v1,v2,v3, RMON (1,2,3,9)
Livello del commutatore
L2
Tensione di ingresso AC
220 - 240 V
Consumo energetico (max)
4,7 W
Frequenza di ingresso AC
50 - 60 Hz
Quantità di porte RJ-45
8
Capacità di commutazione
16 Gbit/s
Controllo Broadcast storm
Sì
Supporto controllo flusso
Sì
Registro evento di sistema
Sì
Connettore di alimentazione
Jack di ingresso AC
Limitazione della velocità
Sì
Tempo medio tra guasti (MTBF)
1144461 h
Buffer di memoria di pacchetto
0,525 MB
Compatibilità elettromagnetica
LVD EN60950-1, BSMI CNS14336-1
Supporto Power over Ethernet (PoE)
No
Tecnologia Ethernet su cavi in rame
10BASE-T, 100BASE-TX, 1000BASE-T
Supporto qualità del servizio (QoS)
Sì
Quantità di porte Gigabit Ethernet (rame)
8

Confronta le alternative

Altri prodotti della categoria Networking, di prezzo simile, da valutare prima dell’acquisto.

Usiamo cookie facoltativi per suggerimenti personalizzati, statistiche con Google Analytics e pubblicità con Google Ads. Puoi scegliere separatamente. Gli essenziali restano sempre attivi. Cookie Policy ·