MP Informatica
Adattatore Voip Keenetic KN-3110 Linear 2P FXS RJ11, Compatibile con Tutti GLI Operatori-GAR.3Y
KeeneticNuovo

Adattatore Voip Keenetic KN-3110 Linear 2P FXS RJ11, Compatibile con Tutti GLI Operatori-GAR.3Y

Keenetic Linear (KN-3110) Adattatore USB per telefono analogico a doppia porta, G.711a, G.711u, In-band, RFC2833, Info SIP, Distinctive ring, Flash detection, Intercom calling…

36,90 €

IVA inclusa · Spedizione calcolata al checkout

Disponibile

PayPal

3 rate da 12,30 € · interessi zero

Klarna

3 rate da 12,30 € · interessi zero

Completa la rete

Cavi, alimentazione protetta e storage per una rete più stabile e pronta all'uso.

Descrizione

Keenetic Linear (KN-3110) Adattatore USB per telefono analogico a doppia porta. Codec voce: G.711a, G.711u, Modalità Dual-Tone Multi-Frequency (DTMF): In-band, RFC2833, Info SIP, Funzionalità FXS: Distinctive ring, Flash detection, Intercom calling, Port paging, Pulse dial mode, Ring cadence.... Impostazioni di trasferimento chiamata: Tutti, Busy, No answer. Protocolli supportati: SIP 2.0 (RFC 3261) SIP over TCP SIP over UDP SIP over TLS SDP (RFC 2327) SDP (RFC 2327) RTP (RFC.... Funzionalità NAT: NAT Keepalive. Tipologia alimentazione: USB, Voltaggio di uscita: 5 V

Specifiche tecniche

Scarica scheda tecnica
SKU
MPI-C5CBE1B2C9
EAN
4897082921417
Condizione
Nuovo
Peso
53 g
Altezza
22 mm
Larghezza
60 mm
Porte I/O
Micro-USB 2.0, 2 x RJ-11 FXS
Codec voce
G.711a, G.711u
Profondità
100 mm
Indicatori LED
Sì
Attesa chiamate
Sì
Funzionalità FXS
Distinctive ring, Flash detection, Intercom calling, Port paging, Pulse dial mode, Ring cadence adjustment, TX/RX gain adjustment, Tone dial mode
Funzionalità NAT
NAT Keepalive
Chiamata in attesa
Sì
Colore del prodotto
Bianco, Grigio
Porta modem (RJ-11)
2
Tono fuori cornetta
Sì
Voltaggio di uscita
5 V
ripresa di chiamata
Sì
Protocolli supportati
SIP 2.0 (RFC 3261) SIP over TCP SIP over UDP SIP over TLS SDP (RFC 2327) SDP (RFC 2327) RTP (RFC 1889) RTCP (RFC 1890) STUN (RFC 5389) DNS A record (RFC 1706) DNS SRV record (RFC 2782)
Voci registro chiamate
500
Quantità porte USB 2.0
1
Tipologia alimentazione
USB
Identificatore di chiamata
Sì
QoS layer 3 via DSCP tagging
Sì
trasferimento della chiamata
Sì
Numero di linee SIP supportate
10
Range di umidità di funzionamento
20 - 95%
Composizione automatica post-dialing
Sì
Filtro di bilanciamento trans-ibrido
Sì
Supporto qualità del servizio (QoS)
Sì
Possibilità di conferenza telefonica
Sì
Profili di impostazione regionali FXS
27
Regolazione impedenza di terminazione
Sì
Impostazioni di trasferimento chiamata
Tutti, Busy, No answer
Intervallo temperatura di funzionamento
0 - 40 °C
NAT (Traduzione dell'indirizzo di rete)
Sì
Capacità di reperimento remoto supportata
Sì
Modalità Dual-Tone Multi-Frequency (DTMF)
In-band, RFC2833, Info SIP
SIP proxy redundancy via DNS SRV A records
Sì

Confronta le alternative

Altri prodotti della categoria Networking, di prezzo simile, da valutare prima dell’acquisto.

Usiamo cookie facoltativi per suggerimenti personalizzati, statistiche con Google Analytics e pubblicità con Google Ads. Puoi scegliere separatamente. Gli essenziali restano sempre attivi. Cookie Policy ·